/cms/modules/tinycontent/index.php?id=39
Einloggen    
 + Registrieren
  • Main navigation
Neue User
barndoor54 12.09.2019
retrofun 09.09.2019
Bulli 564 02.09.2019
lorisgiano 30.08.2019
Schiwi91 29.08.2019
Kastenwagen60 26.08.2019
Vander57 24.07.2019
spencer 17.07.2019
Grisu 10.07.2019
hotrodkees 05.07.2019
Bullikartei e.V. Forum Index
   Der T1-Transporter
     Problem mit Anlasser
Register To Post

Diskussion | Älteste zuerst Previous Topic | Next Topic | Bottom
Poster Thread
freso
Posted on: 14.05.2019 08:35
Pfiffig
Joined: 27.07.2009
From:
Posts: 128
Re: Problem mit Anlasser
kurze info was das Problem war:

der Magnetschalter war nur noch eine lasche Luftpumpe. Diesen ausgetauscht und fertig.
freso
Posted on: 07.02.2019 21:14
Pfiffig
Joined: 27.07.2009
From:
Posts: 128
Re: Problem mit Anlasser
ich werde mal alles angesprochene durchchecken.
wird aber noch ein wenig dauern, da meine garage so eingeschneit ist, dass ich den bus nicht rausbekomme
T1-Boy
Posted on: 07.02.2019 20:13
Profi
Joined: 26.06.2006
From: Salzkotten
Posts: 435
Re: Problem mit Anlasser
Hallo,
hast du die Anlasserbuchse schon kontrolliert? Könnte sich evtl. zerbröselt haben.

Viele Grüße
Sven


----------------
VW T1 Kombi, Typ 23, EZ 31.10.1963

Ulpl
Posted on: 07.02.2019 20:01
Pfiffig
Joined: 11.03.2016
From:
Posts: 73
Re: Problem mit Anlasser
Wenn das Schwungrad einen Treffer weg haben sollte, müsste sich der Anlasser frei drehen und quasi aufheulen.
Wenn dem nicht so ist , würde ich Zwergnase zustimmen und die Elektrik prüfen.

Viele Grüße
Ulpl
freso
Posted on: 07.02.2019 19:05
Pfiffig
Joined: 27.07.2009
From:
Posts: 128
Re: Problem mit Anlasser
du meinst, der Anlasser hat dadurch zu wenig Power und nicht mehr die nötige "durchschlagskraft"?
zwergnase
Posted on: 07.02.2019 17:51
Profi
Joined: 24.12.2008
From: Lenggries
Posts: 1044
Re: Problem mit Anlasser
Ein Freund hat das gleiche Problem mit seinem T3.
Kontrollier mal die Stromkabel zum Anlasser und die Masseverbindungen zur Karosse. Anlasser könnte natürlich auch durch sein, evtl. Kohlen wechseln.

Gruß
Martin
freso
Posted on: 07.02.2019 17:26
Pfiffig
Joined: 27.07.2009
From:
Posts: 128
Problem mit Anlasser
Hallo, ich habe ein Problem mit meinem Anlasser.

Wenn ich den Bus starten möchte, dann drückt (oder rutscht) der Anlasser nicht direkt ins Schwungrad und dieses kann nicht angetrieben werden.
Es macht nur kurz klick. Man hört also, wie der Anlasser aufs Schwungrad schlägt, aber die Zähne nicht richtig reinrutschen.
Ich schalte dann in den 4. Gang und bewege leicht den Bus, damit sich das Schwungrad ein wenig dreht und der Anlasser "reinflutschen" kann.

Kennt jemand dieses Problem? Sind die Zähne vom Schwungrad kaputt oder liegt es am Anlasser bzw. am Zahnrad vom Anlasser?

Grüße
Julian


Diskussion | Älteste zuerst Previous Topic | Next Topic | Top

Register To Post
 
Login
Mitgliedsname:

Passwort:

Remember me



Lost Password?

Register now!