/cms/modules/tinycontent/index.php?id=39
Einloggen    
 + Registrieren
  • Main navigation
Neue User
Dreigestirnbulli 08.11.2019
mr.hansen 24.10.2019
bea2601 24.10.2019
Pritsche61 16.10.2019
T1Hochzeit 15.10.2019
Roman 09.10.2019
WolfBulli 04.10.2019
turbo-maker 26.09.2019
Woody64 20.09.2019
barndoor54 12.09.2019
Bullikartei e.V. Forum Index
   Der T1-Transporter
     Problem Rückwärtsgang
Register To Post

Diskussion | Älteste zuerst Previous Topic | Next Topic | Bottom
Poster Thread
zwergnase
Posted on: 05.10.2019 09:38
Profi
Joined: 24.12.2008
From: Lenggries
Posts: 1049
Re: neues Update
Kleine Ursache, große Wirkung!

Freut mich, daß er wieder vernünftig läuft

Gruß
Martin
Bulli64T
Posted on: 03.10.2019 17:06
Frischling
Joined: 21.12.2018
From:
Posts: 14
Re: neues Update
Hallo zusammen,

ich hatte endlich Zeit ... Die Schaltung läuft nun super! Vielen herzlichen Dank für die Tips! Was so ein kleines Teil für 4 Euro ausmacht .

Liebe Grüße

Tom
Bulli64T
Posted on: 11.08.2019 19:49
Frischling
Joined: 21.12.2018
From:
Posts: 14
Re: neues Update
Servus Martin,

nachdem es heute nur 24 grad hatte... habe ich die Gelegenheit noch genutzt. Abdeckung hatte ich gar keine darüber. Aber sieh selbst:

http://www.bullikartei.de/Daten/uploa ... 60-8d3e-782bf52e2461.jpeg

Schraube an der Führung war fest aber keine Draht durchgeführt. Hab gleich benötigte Teile bestellt. Bin gespannt.

Liebe Grüße und voraus Danke 😀

Tom
zwergnase
Posted on: 11.08.2019 07:07
Profi
Joined: 24.12.2008
From: Lenggries
Posts: 1049
Re: neues Update
Sevus Tom,

kontrollier auch die Verbindung der beiden Schaltstangen (evtl. ist die Schraube locker) und die Schaltstangenkupplung am Getriebe.

Danke, Dir auch eine schöne Woche!

Gruß
Martin
Bulli64T
Posted on: 10.08.2019 22:43
Frischling
Joined: 21.12.2018
From:
Posts: 14
Re: neues Update
Hallo Martin,

Vielen Dank für das Bild. Ich dachte das Teil ist näher an der Öffnung. Ich steige nächstes Wochenende darunter. Ich war nur von „oben“ mit den Fingern und der Lampe drin. Ich bocke ihn hoch und mach die Verkleidung von unten weg. Dir eine schöne Woche!

Lg

Tom
zwergnase
Posted on: 10.08.2019 22:26
Profi
Joined: 24.12.2008
From: Lenggries
Posts: 1049
Re: neues Update
Servus Tom,

auf dem Bild kannst Du erkennen, wo die besagte Plastikführung hin muß,
wenn da bei Dir keine ist, ist verständlich, daß Du Probleme mit der Schaltung hast.

_MSC_CLICK_TO_OPEN_IMAGE

Gruß
Martin
Bulli64T
Posted on: 10.08.2019 18:50
Frischling
Joined: 21.12.2018
From:
Posts: 14
neues Update
Sooo... habe heute das Teil mal abmontiert.

http://www.bullikartei.de/Daten/uploa ... 50-8809-853a4f81c2d4.jpeg

Die Adapterplatte kann man etwas von oben nach unten verschieben - links rechts ist kein Spiel. Nachdem ich das ganze wieder zusammengeschraubt habe mit etwas nach unten verschobenen Platte, habe ich einen 3+4 plus Rückwärtsgang. Der zweite bzw. der erste bekomme ich nur schwer hakelnd bzw. wenn ich den Knopf am Schalthebel drücke und dann am Schalthebel wackle rein. Mir kommt es vor das die ganze Platte etwas nach links Richtung Fahrerseite müsste.
Hat jemand einer Vorschlag? Eine schaltstangenführung (Plastikteil wie aus Burgw.... online Shop konnte ich keine finden). VW Teil - 111 701 259A

Danke im Voraus.

Liebe Grüße

Tom
Bulli64T
Posted on: 09.08.2019 20:26
Frischling
Joined: 21.12.2018
From:
Posts: 14
Re: Problem Rückwärtsgang
Hallo,

Ich bin aus Urlaub zurück und wollte frisch ans Werk. Bei mir ist ein GeneBerg Schalthebel verbaut. An der oberen Platte kann ich einstellen wie/was ich will... da tut sich nichts(Nr. 2 auf Bild) Ich habe dann das Teil mal aufgefallen macht und das Gegenstück der Führung fest angezogen (Nr1 auf auf Bild). War richtig „wabbelig“ . Dann wieder zugemacht. Leider auch keine Veränderung. Soll ich den ganzen Block mal ausbauen oder gibt es an diesem Teil einen Trick wie man das einstellt. So als Laie betrachtet hat der 3 und 4 Gang beim schalten einen sehr großen Spielraum.

http://www.bullikartei.de/Daten/uploa ... 2b-9355-95056342deef.jpeg

Liebe Grüße

Tom

http://www.bullikartei.de/Daten/uploa ... 2b-9355-95056342deef.jpeg
Bulli64T
Posted on: 01.08.2019 00:31
Frischling
Joined: 21.12.2018
From:
Posts: 14
Re: Problem Rückwärtsgang
Vielen Dank an euch beide!!! Ich werde nach meinem Urlaub wenn ich wieder da bin dran machen 😀 Lg Tom
MunichT1
Posted on: 31.07.2019 22:27
Profi
Joined: 11.10.2011
From: na ratet mal ;-)
Posts: 241
Re: Problem Rückwärtsgang
Hi Tom,

würde auch so vorgehen wie von Martin beschrieben.

Falls bereits alles erneuert und das Problem noch immer besteht, würde ich die Schaltung nach folgender Methode einstellen. Habe ich damals nach ewiger Fummelei final auch so gemacht und was soll ich sagen: die vom Rückwärtsgang ausgehende Einstellung war die schnelle und einfache Lösung für eine perfekt funktionierende Schaltung.

http://www.vw-resource.com/plateadj.html (ab Pkt. 4)

Mein Fauxpas in den letzten Bulli-Jahren, der es ggf. auch bei dir sein könnte: ich hatte die beiden Schrauben der Schaltstangen-Kupplung nicht ausreichend gesichert, so dass sich diese gelöst haben. Dadurch erst den Rückwärtsgang verloren (Glücksspiel ihn zu erwischen) und kurz drauf weitere Gänge eingebüßt.

Viel Erfolg

Markus
(1) 2 »
Diskussion | Älteste zuerst Previous Topic | Next Topic | Top

Register To Post
 
Login
Mitgliedsname:

Passwort:

Remember me



Lost Password?

Register now!