/cms/modules/tinycontent/index.php?id=39
Einloggen    
 + Registrieren
  • Main navigation
Neue User
Vander57 24.07.2019
spencer 17.07.2019
Grisu 10.07.2019
hotrodkees 05.07.2019
Patrick 29.06.2019
laszlo84 28.06.2019
brogi111 24.06.2019
TeEinsfan 21.06.2019
Tommy64 06.06.2019
JST 04.06.2019
Bullikartei e.V. Forum Index
   Der T1-Transporter
     Problem Rückwärtsgang
Register To Post

Flach Previous Topic | Next Topic
Poster Thread
Bulli64T
Posted on: 30.07.2019 12:29
Frischling
Joined: 21.12.2018
From:
Posts: 13
Online
Problem Rückwärtsgang
Hallo zusammen,

ich habe bei meine 64er T1 das Problem das ich problemlos vom ersten bis in vierten Gang schalten kann. Will ich dann vom dritten in den zweiten muss ich den kleinen Knopf am Schalthebel drücken und komme dann in den zweiten und auch bei langsamer Geschwindigkeit in den ersten. Großes Problem ist jedoch in den Rückwärtsgang zu kommen. Das ist wie Lotto spielen. Bin letzten Samstag 10 Minuten vor Garage gestanden bis ich einen Treffer hatte und dann endlich reinparken konnte. Das Problem ist erst so extrem seit 3 Wochen. Hat Jemand eine Idee wo ich ansetzen könnte? Bin jedoch kein großer „Schrauber“...

Liebe Grüße

Tom
Flach Previous Topic | Next Topic

Subject Poster Date
 » Problem Rückwärtsgang Bulli64T 30.07.2019 12:29
     Re: Problem Rückwärtsgang zwergnase 30.07.2019 22:03
       Re: Problem Rückwärtsgang MunichT1 31.07.2019 22:27
         Re: Problem Rückwärtsgang Bulli64T 01.08.2019 00:31
           Re: Problem Rückwärtsgang Bulli64T 09.08.2019 20:26
             neues Update Bulli64T 10.08.2019 18:50
               Re: neues Update zwergnase 10.08.2019 22:26
                 Re: neues Update Bulli64T 10.08.2019 22:43
                   Re: neues Update zwergnase 11.08.2019 07:07
                     Re: neues Update Bulli64T 11.08.2019 19:49

Register To Post
 
Login
Mitgliedsname:

Passwort:

Remember me



Lost Password?

Register now!