/cms/modules/tinycontent/index.php?id=39
Einloggen    
 + Registrieren
  • Main navigation
Neue User
Dreigestirnbulli 08.11.2019
mr.hansen 24.10.2019
bea2601 24.10.2019
Pritsche61 16.10.2019
T1Hochzeit 15.10.2019
Roman 09.10.2019
WolfBulli 04.10.2019
turbo-maker 26.09.2019
Woody64 20.09.2019
barndoor54 12.09.2019
Bullikartei e.V. Forum Index
   Der T1-Transporter
     Massefehler???
Register To Post

Flach Previous Topic | Next Topic
Poster Thread
Bulli 564
Posted on: 26.10.2019 11:05
Frischling
Joined: 02.09.2019
From:
Posts: 15
Massefehler???
Hi Bulli Freunde, wie ich schon berichtet habe, habe ich ein Problem mit meiner Tankanzeige im meinem Bus 05.1964 12 V. Ich habe auch schon einiges versucht, aber ohne Erfolg. Nun sagte mir ein Kfz Meister ich hätte ein Masseproblem. Stimmt könnte ca,. 10kg abnehmen, aber was hat das mit dem Bus zutun? Okay, Spass bei Seite, wo oder wie soll ich da anfangen? Gelesen habe ich, das es ein Massekabel am Getriebe zur Karosserie gibt das wohl Probleme machen kann. Ich verstehe aber nicht was das mit der Tankanzeige auf sich hat.... Wer sachdienliche Ideen hat darf gerne antworten.
Flach Previous Topic | Next Topic

Subject Poster Date
 » Massefehler??? Bulli 564 26.10.2019 11:05
     Re: Massefehler??? Bulli 564 27.10.2019 22:03
       Re: Massefehler??? ChileBulli 28.10.2019 01:40
         Re: Massefehler??? Bulli 564 28.10.2019 12:02
           Re: Massefehler??? Ollic 28.10.2019 13:16
             Re: Massefehler??? Ollic 28.10.2019 15:22
               Re: Massefehler??? Bulli 564 29.10.2019 17:33
                 Re: Massefehler??? Bulli 564 02.11.2019 08:16
                   Re: Massefehler??? schrauber 02.11.2019 09:28
                     Re: Massefehler??? Ollic 02.11.2019 10:19
                       Re: Massefehler??? Bulli 564 02.11.2019 13:34

Register To Post
 
Login
Mitgliedsname:

Passwort:

Remember me



Lost Password?

Register now!